<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><title>BTK Önlem Almayana Ceza Kesebilecek</title><link rel="shortcut icon" href="https://www.teknohaberleri.net/wp-content/uploads/2016/10/favicon-1.png" /><link rel="stylesheet" href="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/style.css"><script type="text/javascript"> var temaurl = 'https://www.teknohaberleri.net/wp-content/themes/theHaberV3'; var tarayicibildirimleri = 'false'; </script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/jquery-1.9.1.min.js"></script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/swiper.js"></script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/script.js"></script><link rel="stylesheet" href="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/font-awesome.min.css"><link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,600,300,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><link rel="canonical" href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="BTK Önlem Almayana Ceza Kesebilecek" /><meta property="og:description" content="BTK bilgisayarlarını zombi olarak kullandıranlara ve bunun için gerekli önlemleri almayanlara ceza verecek. Bilgi Teknolojileri ve İletişim Kurumu siber güvenlik konusunda kullanıcıları gerekli tedbirleri almaları konusunda uyarıyor. Siber savaşların özellikle geçtiğimiz yıl içerisinde artması yüzünden BTK yeni bir önlem alarak bazı düzenlemelere gitti. Sisteminde hackerlara karşı korumayan ve açık verenler ile gerekli tedbirleri almayanlara da &hellip;" /><meta property="og:url" content="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" /><meta property="og:site_name" content="Teknoloji Haberleri" /><meta property="article:tag" content="BTK" /><meta property="article:section" content="İnternet" /><meta property="article:published_time" content="2017-01-21T09:17:00+03:00" /><meta property="article:modified_time" content="2017-01-21T09:30:17+03:00" /><meta property="og:updated_time" content="2017-01-21T09:30:17+03:00" /><meta property="og:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA.jpg" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="330" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="BTK bilgisayarlarını zombi olarak kullandıranlara ve bunun için gerekli önlemleri almayanlara ceza verecek. Bilgi Teknolojileri ve İletişim Kurumu siber güvenlik konusunda kullanıcıları gerekli tedbirleri almaları konusunda uyarıyor. Siber savaşların özellikle geçtiğimiz yıl içerisinde artması yüzünden BTK yeni bir önlem alarak bazı düzenlemelere gitti. Sisteminde hackerlara karşı korumayan ve açık verenler ile gerekli tedbirleri almayanlara da [&hellip;]" /><meta name="twitter:title" content="BTK Önlem Almayana Ceza Kesebilecek" /><meta name="twitter:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Teknoloji Haberleri &raquo; BTK Önlem Almayana Ceza Kesebilecek Yorum Beslemesi" href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html/feed" /><link rel='https://api.w.org/' href='https://www.teknohaberleri.net/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.teknohaberleri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknohaberleri.net%2Fbtk-onlem-almayana-ceza-kesebilecek-h6843.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.teknohaberleri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknohaberleri.net%2Fbtk-onlem-almayana-ceza-kesebilecek-h6843.html&#038;format=xml" /><meta name="news_keywords" content="BTK" /><link rel="amphtml" href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html/amp" /><meta property="og:title" content="BTK Önlem Almayana Ceza Kesebilecek" /><meta property="og:url" content="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" /><meta property="og:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA.jpg" /><style>#siteGenel{margin:0px auto 0px auto!important}.sabitle{top:0px!important}ul.menu li:hover ul li a,#menuBG{background:#ed1717}.home a,ul.menu li a{color:#f5f5e7!important}ul.menu li a:hover,.home a:hover{color:#ffffff!important}body{background:#F7F7F7!important}</style><meta name="google-site-verification" content="LoUEtrKFZEKT_vLc1hQ3vOob4KjtdbCg0UDrj7OT0Ns" /></head><body><div class="alerttt" style="display: none;"><a href="https://www.teknohaberleri.net" title="Teknoloji Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png" alt="haberdar ol" width="70" height="24"/></a><strong>İlk Sen Haberdar Ol!</strong><span>Web bildirim ile, önemli gelişmelerden anında haberdar olmak ister misiniz?</span><div class="sil"></div><a class="hayir" onclick="haberbildirimHayir()" title="Daha Sonra">Daha Sonra</a><a class="evet" onclick="haberbildirimEvet()" title="Bildirimleri Al">Bildirimleri Al</a></div><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div id="siteGenel"><div style="height: 42px; margin: 10px 0px 0px 0px; float: left;"><div class="sondakika"><i style="color: #ffffff; float: left;" class="fa fa-clock-o fa-2x"></i><h1><strong>SON</strong> <span>DAKİKA</span></h1></div><div id="ustSondakikaic"><p><strong>14:01 - </strong><a href="https://www.teknohaberleri.net/mobil-oyunlar-para-kiriyor-h6863.html" title="Mobil Oyunlar Para Kırıyor!">Mobil Oyunlar Para Kırıyor!</a></p><p><strong>13:32 - </strong><a href="https://www.teknohaberleri.net/hizli-sarj-isini-samsung-cozuyor-h6860.html" title="Hızlı Şarj İşini Samsung Çözüyor">Hızlı Şarj İşini Samsung Çözüyor</a></p><p><strong>12:27 - </strong><a href="https://www.teknohaberleri.net/apple-ile-amazon-arasindaki-anlasma-sona-erdi-h6856.html" title="Apple ile Amazon Arasındaki Anlaşma Sona Erdi">Apple ile Amazon Arasındaki Anlaşma Sona Erdi</a></p><p><strong>11:43 - </strong><a href="https://www.teknohaberleri.net/minecraft-windowsu-birakiyor-h6851.html" title="Minecraft Windows&#8217;u Bırakıyor">Minecraft Windows&#8217;u Bırakıyor</a></p><p><strong>10:17 - </strong><a href="https://www.teknohaberleri.net/googlea-cevrimdisi-arama-ozelligi-geldi-h6847.html" title="Google&#8217;a Çevrimdışı Arama Özelliği Geldi">Google&#8217;a Çevrimdışı Arama Özelliği Geldi</a></p><p><strong>09:17 - </strong><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="BTK Önlem Almayana Ceza Kesebilecek">BTK Önlem Almayana Ceza Kesebilecek</a></p><p><strong>12:41 - </strong><a href="https://www.teknohaberleri.net/injustice-2-tanitim-videosu-yayinlandi-h6838.html" title="Injustice 2 Tanıtım Videosu Yayınlandı">Injustice 2 Tanıtım Videosu Yayınlandı</a></p><p><strong>09:39 - </strong><a href="https://www.teknohaberleri.net/vineda-videosu-olanlar-son-saatler-h6835.html" title="Vine&#8217;da Videosu Olanlar Son Saatler">Vine&#8217;da Videosu Olanlar Son Saatler</a></p><p><strong>09:29 - </strong><a href="https://www.teknohaberleri.net/yerli-arama-motoru-hakkinda-bakanliktan-aciklama-h6832.html" title="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama">Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama</a></p><p><strong>12:08 - </strong><a href="https://www.teknohaberleri.net/samsung-kabul-etmedi-h6828.html" title="Samsung Kabul Etmedi">Samsung Kabul Etmedi</a></p></div></div><div style="margin: 10px 0px 0px 0px;float:right;width:128px;background: #fbc702;height: 42px;"><div class="anaFacebook"><a href="https://www.facebook.com/teknohaberlerinet/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></div></div><div class="sil"></div><div style="width: 100%; height: 30px; margin: 10px 0px 10px 0px;"><div id="menuBG2"><div class="menu-ust-container"><ul id="menu-ust" class="menu2"><li id="menu-item-5998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5998"><a href="https://www.teknohaberleri.net/kunye">KÜNYE</a></li><li id="menu-item-5999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5999"><a href="https://www.teknohaberleri.net/iletisim">İLETİŞİM</a></li><li id="menu-item-6000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000"><a href="https://www.teknohaberleri.net/yazarlar">YAZARLAR</a></li><li id="menu-item-6001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6001"><a href="https://www.teknohaberleri.net/haber-gonder">HABER GÖNDER</a></li></ul></div></div><form method="get" id="searchform" class="aramayap cf" action="https://www.teknohaberleri.net/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit"><i style="color: #454545;" class="fa fa-search"></i></button></form></div><div style="width: 100%; height: 100px; overflow: hidden; margin: 0px 0px 0px 0px;"><a style="float:left; display: flex;" href="https://www.teknohaberleri.net" title="Teknoloji Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png" alt="Teknoloji Haberleri" width="250" height="90"/></a><div style="float: right; margin-right: 0px;"><div style="float: right; margin-right: 0px;"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/95438057_kizilay_banner_728x090.gif" alt="reklam" width="728" height="90"/></div></div></div><div class="sil"></div><div id="menuBG"><div style="margin: 0 auto; width: 980px;"><div class="home"><a href="https://www.teknohaberleri.net" title="Teknoloji Haberleri"><i class="fa fa-home"></i></a></div><div class="menu-kategori-container"><ul id="menu-kategori" class="menu"><li id="menu-item-6005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6005"><a href="https://www.teknohaberleri.net/mobil">Mobil</a></li><li id="menu-item-6003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6003"><a href="https://www.teknohaberleri.net/donanim">Donanım</a></li><li id="menu-item-6004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6004"><a href="https://www.teknohaberleri.net/internet">İnternet</a></li><li id="menu-item-6002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6002"><a href="https://www.teknohaberleri.net/bilim">Bilim</a></li><li id="menu-item-6007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6007"><a href="https://www.teknohaberleri.net/oyun">Oyun</a></li></ul></div></div></div><div class="sil"></div><div style="margin-top: 10px;"> <div class="swiper-container"> <div class="swiper-wrapper"><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/mobil-oyunlar-para-kiriyor-h6863.html" title="Mobil Oyunlar Para Kırıyor!"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/PARAA-184x140.jpg" alt="Mobil Oyunlar Para Kırıyor!" width="176" height="116"/><p>Oyun</p><strong>Mobil Oyunlar Para Kırıyor!</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/hizli-sarj-isini-samsung-cozuyor-h6860.html" title="Hızlı Şarj İşini Samsung Çözüyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/şarj-184x140.jpg" alt="Hızlı Şarj İşini Samsung Çözüyor" width="176" height="116"/><p>Donanım</p><strong>Hızlı Şarj İşini Samsung Çözüyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/apple-ile-amazon-arasindaki-anlasma-sona-erdi-h6856.html" title="Apple ile Amazon Arasındaki Anlaşma Sona Erdi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/appleamazon-184x140.jpg" alt="Apple ile Amazon Arasındaki Anlaşma Sona Erdi" width="176" height="116"/><p>İnternet</p><strong>Apple ile Amazon Arasındaki Anlaşma Sona Erdi</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/minecraft-windowsu-birakiyor-h6851.html" title="Minecraft Windows&#8217;u Bırakıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/minecraft-184x140.jpg" alt="Minecraft Windows&#8217;u Bırakıyor" width="176" height="116"/><p>Oyun</p><strong>Minecraft Windows&#8217;u Bırakıyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/googlea-cevrimdisi-arama-ozelligi-geldi-h6847.html" title="Google&#8217;a Çevrimdışı Arama Özelliği Geldi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/Google-armaa-184x140.jpg" alt="Google&#8217;a Çevrimdışı Arama Özelliği Geldi" width="176" height="116"/><p>İnternet</p><strong>Google&#8217;a Çevrimdışı Arama Özelliği Geldi</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="BTK Önlem Almayana Ceza Kesebilecek"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA-184x140.jpg" alt="BTK Önlem Almayana Ceza Kesebilecek" width="176" height="116"/><p>İnternet</p><strong>BTK Önlem Almayana Ceza Kesebilecek</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/injustice-2-tanitim-videosu-yayinlandi-h6838.html" title="Injustice 2 Tanıtım Videosu Yayınlandı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/HİAKYE-184x140.jpg" alt="Injustice 2 Tanıtım Videosu Yayınlandı" width="176" height="116"/><p>Oyun</p><strong>Injustice 2 Tanıtım Videosu Yayınlandı</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/vineda-videosu-olanlar-son-saatler-h6835.html" title="Vine&#8217;da Videosu Olanlar Son Saatler"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/vinee-184x140.jpg" alt="Vine&#8217;da Videosu Olanlar Son Saatler" width="176" height="116"/><p>İnternet</p><strong>Vine&#8217;da Videosu Olanlar Son Saatler</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/yerli-arama-motoru-hakkinda-bakanliktan-aciklama-h6832.html" title="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/adkjada-184x140.jpg" alt="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama" width="176" height="116"/><p>İnternet</p><strong>Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/samsung-kabul-etmedi-h6828.html" title="Samsung Kabul Etmedi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/YYY-184x140.jpg" alt="Samsung Kabul Etmedi" width="176" height="116"/><p>Mobil</p><strong>Samsung Kabul Etmedi</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/galaksi-sayisini-duyunca-sasiracaksiniz-h6806.html" title="Galaksi Sayısını Duyunca Şaşıracaksınız"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/galaksi-184x140.jpg" alt="Galaksi Sayısını Duyunca Şaşıracaksınız" width="176" height="116"/><p>Bilim</p><strong>Galaksi Sayısını Duyunca Şaşıracaksınız</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/patent-savaslari-basladi-h6808.html" title="Patent Savaşları Başladı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/xxdssd-184x140.jpg" alt="Patent Savaşları Başladı" width="176" height="116"/><p>Mobil</p><strong>Patent Savaşları Başladı</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/google-applei-gecemedi-h6812.html" title="Google, Apple&#8217;ı Geçemedi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/GOOGLE-184x140.jpg" alt="Google, Apple&#8217;ı Geçemedi" width="176" height="116"/><p>İnternet</p><strong>Google, Apple&#8217;ı Geçemedi</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/hololens-yok-artik-dedirtti-h6810.html" title="HoloLens Yok Artık Dedirtti"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/dddss-184x140.jpg" alt="HoloLens Yok Artık Dedirtti" width="176" height="116"/><p>Donanım</p><strong>HoloLens Yok Artık Dedirtti</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/samsungdan-israile-yatirim-h6800.html" title="Samsung&#8217;dan İsrail&#8217;e Yatırım"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/İSRAL-184x140.jpg" alt="Samsung&#8217;dan İsrail&#8217;e Yatırım" width="176" height="116"/><p>Mobil</p><strong>Samsung&#8217;dan İsrail&#8217;e Yatırım</strong></a></div> </div> </div> <script>var swiper = new Swiper('.swiper-container', {slidesPerView: 5,paginationClickable: true,autoplay: 4000,autoplayDisableOnInteraction: false
});</script></div><div class="sil"></div><div style="margin-top: 10px;" class="sil"></div><div id="siteSol"><style>.yazartek{width:100%;height:auto;overflow:hidden;padding:0px 10px 5px 0px;display:block;background:#fefefe;position:relative;border-bottom:2px solid #F7F7F7;margin:0px 0px 10px 0px}.yazarinResmi{float:left;position:relative;display:block;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;margin-top:-35px}.yazarinResmi img{width:68px;height:68px;overflow:hidden;display:block;border-radius:50%}.yazarinIsmi{width:590px;line-height:42px;overflow:hidden;display:block;font-size:22px;background:#F7F7F7;padding-left:80px;color:#404040}.yazarinTum a{font-size:12px;font-weight:700;color:#2d2d2d;float:right;margin-right:10px;margin-top:10px;text-decoration:none}.yazarinTum a:hover{color:#d50000}.yaziIciBenzer{width:638px;height:76px;overflow:hidden;padding:10px;background:#F7F7F7;margin-bottom:12px;margin-top:10px;display:block;border:1px solid #F1F1F1}.yaziIciBenzer img{float:left;margin-right:10px;width:150px!important;height:76px!important;overflow:hidden}.yaziIciBenzer a{font-size:22px;color:#404040;text-decoration:none;display:table}.yaziIciBenzer a:hover strong{color:#d50000}.yaziIciBenzer strong{display:table-cell;vertical-align:middle}</style><div class="yazartek"><div class="yazarinIsmi"><strong>Şeyma Özsubaşıoğlu</strong></div><div class="yazarinTum"><a href="/author/seyma"> <i class="fa fa-caret-right"></i> TÜM YAZILARI</a></a></div><div class="yazarinResmi"><img src="https://www.teknohaberleri.net/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.teknohaberleri.net/wp-content/uploads/avatars/2/1479644296-bpfull.jpg&#038;w=68&#038;id=2&#038;random=1479644296" alt="" class=" avatar avatar-68 photo user-2-avatar" width="68" height="68" /></div></div><div class="haberBaslik"><h1>BTK Önlem Almayana Ceza Kesebilecek</h1><h2></h2></div><div class="sil"></div><div style="margin-bottom: 5px; width: 670px; height: auto; overflow: hidden; display: block;"><div class="singleFacebook"><a target="_blank" href="http://www.facebook.com/share.php?u=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="facebook"><i class="fa fa-facebook"></i> Paylaş</a></div><div class="singleTwitter"><a target="_blank" href="http://twitter.com/home/?status=BTK Önlem Almayana Ceza Kesebilecek+https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="twitter"><i class="fa fa-twitter"></i> Paylaş</a></div><div class="singleGoogle"><a target="_blank" href="https://plus.google.com/share?url=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="google plus"><i class="fa fa-google-plus"></i> Paylaş</a></div><div class="singleLinkedin"><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="google plus"><i class="fa fa-linkedin"></i> Paylaş</a></div><div class="singleYorum"><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html#respond" title="yorum yaz"><i class="fa fa-comments"></i> Yorum Yaz</a></div></div><div class="sil"></div><div style="width: 670px; height: auto; overflow: hidden; display: block;"><img class="haberResim2" src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA.jpg" alt="BTK Önlem Almayana Ceza Kesebilecek" width="670" height="330"/><div style="width: 670px; line-height: 34px; overflow: hidden; display: block; background: #F7F7F7;"><font style="float: right; line-height: 22px; margin-right: 10px; margin-top:5px;"><a href="javascript:;" id="increase-font" style="font-size: 22px; margin-left: 5px; margin-right: 8px; color: #404041; display: inline-block; text-decoration: none!important;"><i class="fa fa-text-height"></i></a><a href="javascript:;" id="decrease-font" style="font-size: 16px; color: #404041; display: inline-block; text-decoration: none!important;"><i class="fa fa-text-height"></i></a></font><font style="font-size: 12px; font-weight: 500; color: #1c1d1d; float: left; margin-left: 10px;">Bu haber 21 Ocak 2017 - 9:17 'de eklendi .</font></div></div><div class="sil"></div><div class="haberText"><p><strong>BTK bilgisayarlarını zombi olarak kullandıranlara ve bunun için gerekli önlemleri almayanlara ceza verecek.</strong></p><p>Bilgi Teknolojileri ve İletişim Kurumu siber güvenlik konusunda kullanıcıları gerekli tedbirleri almaları konusunda uyarıyor. Siber savaşların özellikle geçtiğimiz yıl içerisinde artması yüzünden BTK yeni bir önlem alarak bazı düzenlemelere gitti. Sisteminde hackerlara karşı korumayan ve açık verenler ile gerekli tedbirleri almayanlara da kurum ceza kesebilecek. Zombi bilgisayarlar en çok DDos atak atak adı verilen zararlı amaçlar için kullanılıyor.</p><p>BTK, yeni KHk ile çok geniş yetkilere de ulaştı. Bunlardan en önemlisi kurumun yaptırım yetkisini elinde bulundurması. Cezanın miktarı ise bin TL ile 1 milyon TL arasında olabilecek. Operatör firmalarına da cezalar kesilebilecek.</p><script type="text/javascript">var minFont = 16;var maxFont = 36;$('#increase-font').bind('click', function(){var p = $('.haberText p');for(i=0; i < p.length; i++) {if(p[i].style.fontSize) {var s = parseInt(p[i].style.fontSize.replace("px",""));} else {var s = 16;}if(s!=maxFont) {s += 1;}p[i].style.fontSize = s+"px"
}return false;});$('#decrease-font').bind('click', function(){var p = $('.haberText p');for(i=0; i < p.length; i++) {if(p[i].style.fontSize) {var s = parseInt(p[i].style.fontSize.replace("px",""));} else {var s = 16;}if(s!=minFont) {s -= 1;}p[i].style.fontSize = s+"px"
}return false;});</script></div><div class="etiketler"><div><i style="float: left; margin-right: 5px; margin-top: 5px;" class="fa fa-tags"></i><span>Etiketler : </span></div> <a href="https://www.teknohaberleri.net/haberler/btk" rel="tag">BTK</a></div><div class="sil"></div><div style="margin-bottom: 5px; width: 670px; height: auto; overflow: hidden; display: block; margin-top: 10px;"><div class="singleFacebook"><a target="_blank" href="http://www.facebook.com/share.php?u=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="facebook"><i class="fa fa-facebook"></i> Paylaş</a></div><div class="singleTwitter"><a target="_blank" href="http://twitter.com/home/?status=BTK Önlem Almayana Ceza Kesebilecek+https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="twitter"><i class="fa fa-twitter"></i> Paylaş</a></div><div class="singleGoogle"><a target="_blank" href="https://plus.google.com/share?url=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="google plus"><i class="fa fa-google-plus"></i> Paylaş</a></div><div class="singleLinkedin"><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="google plus"><i class="fa fa-linkedin"></i> Paylaş</a></div><div class="singleYorum"><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html#respond" title="yorum yaz"><i class="fa fa-comments"></i> Yorum Yaz</a></div></div><div class="sil"></div><div class="sil"></div><div style="margin-bottom: 10px;" class="yeniBaslik1"><strong>HABER HAKKINDA GÖRÜŞ BELİRT</strong></div><div class="yorumYap"><style>#respond a{color:#FF5732;font-size:12px;font-weight:700;text-decoration:none}#respond strong{color:#454545;font-size:12px;font-weight:400!important;margin-bottom:5px;display:block;text-decoration:none}</style><div id="respond"><strong><span class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/btk-onlem-almayana-ceza-kesebilecek-h6843.html#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></span></strong><form action="https://www.teknohaberleri.net/wp-comments-post.php" method="post" id="commentform" class="comment"><script type="text/javascript">(function() {document.write('<div class="yorumYapan"><label><i class="fa fa-user"></i><input type="text" name="author" id="author" value="" placeholder="ADINIZ SOYADINIZ" tabindex="1"/></label>');document.write('<label><i class="fa fa-envelope-o"></i><input type="text"  name="email" id="email" value="" placeholder="EPOSTA ADRESİNİZ" tabindex="2"/></label></div>');})();</script><div class="yorumText2"><script type="text/javascript">(function() {document.write('<label><i class="fa fa-pencil"></i><textarea name="comment" class="comment"  placeholder="YORUMUNUZU BURAYA YAZINIZ" tabindex="3"></textarea></label>');
})();</script><input type='hidden' name='comment_post_ID' value='6843' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div style="clear:both;"></div><div class="form-dv btn-fr"><button style="margin: 0px 0px; width: 100%;" name="submit" type="submit" id="submit" value=""><span><i class="fa fa-send"></i> HABER HAKKINDAKİ YORUMUMU GÖNDER</span></button></div></form><script type="text/javascript">function closeuyari(){$('.yasalUyari').remove();$.ajax();}</script><div class="yasalUyari"><b>YASAL UYARI!</b> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen kişiye aittir.<a href="javascript:void(0);" onclick="return closeuyari();" style="color: #D4BC8F; font-size: 12px; font-weight: bold; position: absolute; right: 5px; top: 1px;"><i class="fa fa-times"></i></a></div></div></div><article class="comment-list"></article><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=325510860880549";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-comments" data-href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" data-width="667" data-num-posts="10"></div></div><div id="siteSag"><div style="margin: 0px 0px 10px 0px;" class="yeniBaslik1"><strong>POPÜLER FOTO GALERİLER</strong></div> <div style="position:relative; margin-bottom: 10px;"> <div class="swiper-container-singleGaleri"> <div class="swiper-wrapper"> <div class="swiper-slide singleGaleriy"><a href="https://www.teknohaberleri.net/fm-2017-genc-yetenekler-wonderkids-h6291.html" title="FM 2017 Genç Yetenekler (Wonderkids)"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/resized_9ec50-9f5fca10footballmanager-300x150.jpg" alt="FM 2017 Genç Yetenekler (Wonderkids)" width="300" height="250"/><strong>FM 2017 Genç Yetenekler (Wonderkids)</strong></a></div> <div class="swiper-slide singleGaleriy"><a href="https://www.teknohaberleri.net/bukulebilir-akilli-telefon-ortaya-cikti-h6237.html" title="Bükülebilir Akıllı Telefon Ortaya Çıktı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/XBsMkU6ykUSBvyP5eSUeTw-300x150.jpg" alt="Bükülebilir Akıllı Telefon Ortaya Çıktı" width="300" height="250"/><strong>Bükülebilir Akıllı Telefon Ortaya Çıktı</strong></a></div> </div><style>.swiper-button-next-singleGaleri{cursor:pointer;background:rgba(255,87,50,0.7);color:#ffffff;padding:5px 0px;text-align:center;width:30px;height:auto;overflow:hidden}.swiper-button-next-singleGaleri:hover{background:#FF5732}.swiper-button-prev-singleGaleri{cursor:pointer;background:rgba(255,87,50,0.7);color:#ffffff;padding:5px 0px;text-align:center;width:30px;height:auto;overflow:hidden}.swiper-button-prev-singleGaleri:hover{background:#FF5732}</style><div style="position:absolute; z-index: 19; top: 44%;right:0;"><div class="swiper-button-next-singleGaleri"><i class="fa fa-chevron-right"></i></div> </div><div style="position:absolute; z-index: 19; top: 44%;left:0;"><div class="swiper-button-prev-singleGaleri"><i class="fa fa-chevron-left"></i></div> </div> </div> </div> <script>var swiper = new Swiper('.swiper-container-singleGaleri', {effect: 'flip',grabCursor: true,nextButton: '.swiper-button-next-singleGaleri',prevButton: '.swiper-button-prev-singleGaleri',spaceBetween: 30,autoplay: 4000
});$(".swiper-slide a").bind("click", function() {window.location.href=$(this).attr('href');});</script><div class="sil"></div><div class="yeniBaslik1"><strong>SON DAKİKA HABERLERİ</strong></div><div style="display:block; margin-bottom: 10px; width: 300px; height: auto; overflow: hidden;"><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/mobil-oyunlar-para-kiriyor-h6863.html" title="Mobil Oyunlar Para Kırıyor!"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/PARAA-80x50.jpg" alt="Mobil Oyunlar Para Kırıyor!" width="80" height="50"/><strong>Mobil Oyunlar Para Kırıyor!</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/hizli-sarj-isini-samsung-cozuyor-h6860.html" title="Hızlı Şarj İşini Samsung Çözüyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/şarj-80x50.jpg" alt="Hızlı Şarj İşini Samsung Çözüyor" width="80" height="50"/><strong>Hızlı Şarj İşini Samsung Çözüyor</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/apple-ile-amazon-arasindaki-anlasma-sona-erdi-h6856.html" title="Apple ile Amazon Arasındaki Anlaşma Sona Erdi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/appleamazon-80x50.jpg" alt="Apple ile Amazon Arasındaki Anlaşma Sona Erdi" width="80" height="50"/><strong>Apple ile Amazon Arasındaki Anlaşma Sona Erdi</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/minecraft-windowsu-birakiyor-h6851.html" title="Minecraft Windows&#8217;u Bırakıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/minecraft-80x50.jpg" alt="Minecraft Windows&#8217;u Bırakıyor" width="80" height="50"/><strong>Minecraft Windows&#8217;u Bırakıyor</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/googlea-cevrimdisi-arama-ozelligi-geldi-h6847.html" title="Google&#8217;a Çevrimdışı Arama Özelliği Geldi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/Google-armaa-80x50.jpg" alt="Google&#8217;a Çevrimdışı Arama Özelliği Geldi" width="80" height="50"/><strong>Google&#8217;a Çevrimdışı Arama Özelliği Geldi</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="BTK Önlem Almayana Ceza Kesebilecek"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/CEZA-80x50.jpg" alt="BTK Önlem Almayana Ceza Kesebilecek" width="80" height="50"/><strong>BTK Önlem Almayana Ceza Kesebilecek</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/injustice-2-tanitim-videosu-yayinlandi-h6838.html" title="Injustice 2 Tanıtım Videosu Yayınlandı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/HİAKYE-80x50.jpg" alt="Injustice 2 Tanıtım Videosu Yayınlandı" width="80" height="50"/><strong>Injustice 2 Tanıtım Videosu Yayınlandı</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/vineda-videosu-olanlar-son-saatler-h6835.html" title="Vine&#8217;da Videosu Olanlar Son Saatler"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/vinee-80x50.jpg" alt="Vine&#8217;da Videosu Olanlar Son Saatler" width="80" height="50"/><strong>Vine&#8217;da Videosu Olanlar Son Saatler</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/yerli-arama-motoru-hakkinda-bakanliktan-aciklama-h6832.html" title="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/adkjada-80x50.jpg" alt="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama" width="80" height="50"/><strong>Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/samsung-kabul-etmedi-h6828.html" title="Samsung Kabul Etmedi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/01/YYY-80x50.jpg" alt="Samsung Kabul Etmedi" width="80" height="50"/><strong>Samsung Kabul Etmedi</strong></a></div></div></div><div style="width:100%; height: 40px; line-height: 40px; overflow: hidden; background: #313232; position:relative; z-index: 99;"><div style="width: 1000px; height: auto; overflow:hidden; padding: 0px; margin: 0px auto;"><div class="menu-footer-container"><ul id="menu-footer" class="fmenu"><li id="menu-item-6186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6186"><a href="https://www.teknohaberleri.net/kullanim-sozlesmesi">Kullanım Sözleşmesi</a></li><li id="menu-item-6187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6187"><a href="https://www.teknohaberleri.net/yayin-ilkelerimiz">Yayın İlkelerimiz</a></li><li id="menu-item-6188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="https://www.teknohaberleri.net/gizlilik-ilkesi">Gizlilik İlkesi</a></li><li id="menu-item-6198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198"><a href="https://www.teknohaberleri.net/reklam">Reklam</a></li><li id="menu-item-6191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6191"><a href="https://www.teknohaberleri.net/misyon-vizyon">Misyon &#038; Vizyon</a></li></ul></div><div style="margin: 0px 0px 0px 0px;float:left;width:128px;"><div class="footerFacebook"><a href="https://www.facebook.com/teknohaberlerinet/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div></div><footer><div style="width: 980px; height: auto; overflow:hidden; padding: 10px; margin: 0px auto;"><div class="footerSol"></div><div class="footerSag"><div style="text-align: center;"><a href="https://www.teknohaberleri.net" title="Teknoloji Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/PQZXy9.png" alt="Teknoloji Haberleri" width="188" height="65"/></a><div class="sil"></div><p>Sitemizdeki haberler kaynak gösterilse dahi izin alınmadan, kanuna aykırı bir şekilde kopyalanamaz, başka yerde yayınlanamaz. Tüm hakları saklıdır. Copyright © 2016 . </div></div></div></footer><div class="sonDkalt"><div class="sonDkaltIcon"><strong>SON</strong> <span>DAKİKA</span></div><ul id="haberler"><li><a href="https://www.teknohaberleri.net/mobil-oyunlar-para-kiriyor-h6863.html" title="Mobil Oyunlar Para Kırıyor!">Mobil Oyunlar Para Kırıyor!</a></li><li><a href="https://www.teknohaberleri.net/hizli-sarj-isini-samsung-cozuyor-h6860.html" title="Hızlı Şarj İşini Samsung Çözüyor">Hızlı Şarj İşini Samsung Çözüyor</a></li><li><a href="https://www.teknohaberleri.net/apple-ile-amazon-arasindaki-anlasma-sona-erdi-h6856.html" title="Apple ile Amazon Arasındaki Anlaşma Sona Erdi">Apple ile Amazon Arasındaki Anlaşma Sona Erdi</a></li><li><a href="https://www.teknohaberleri.net/minecraft-windowsu-birakiyor-h6851.html" title="Minecraft Windows&#8217;u Bırakıyor">Minecraft Windows&#8217;u Bırakıyor</a></li><li><a href="https://www.teknohaberleri.net/googlea-cevrimdisi-arama-ozelligi-geldi-h6847.html" title="Google&#8217;a Çevrimdışı Arama Özelliği Geldi">Google&#8217;a Çevrimdışı Arama Özelliği Geldi</a></li><li><a href="https://www.teknohaberleri.net/btk-onlem-almayana-ceza-kesebilecek-h6843.html" title="BTK Önlem Almayana Ceza Kesebilecek">BTK Önlem Almayana Ceza Kesebilecek</a></li><li><a href="https://www.teknohaberleri.net/injustice-2-tanitim-videosu-yayinlandi-h6838.html" title="Injustice 2 Tanıtım Videosu Yayınlandı">Injustice 2 Tanıtım Videosu Yayınlandı</a></li><li><a href="https://www.teknohaberleri.net/vineda-videosu-olanlar-son-saatler-h6835.html" title="Vine&#8217;da Videosu Olanlar Son Saatler">Vine&#8217;da Videosu Olanlar Son Saatler</a></li><li><a href="https://www.teknohaberleri.net/yerli-arama-motoru-hakkinda-bakanliktan-aciklama-h6832.html" title="Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama">Yerli Arama Motoru Hakkında Bakanlık’tan Açıklama</a></li><li><a href="https://www.teknohaberleri.net/samsung-kabul-etmedi-h6828.html" title="Samsung Kabul Etmedi">Samsung Kabul Etmedi</a></li><li><a href="https://www.teknohaberleri.net/nokia-p1-cok-iddiali-geliyor-h6824.html" title="Nokia P1 Çok İddialı Geliyor">Nokia P1 Çok İddialı Geliyor</a></li><li><a href="https://www.teknohaberleri.net/galaksi-sayisini-duyunca-sasiracaksiniz-h6806.html" title="Galaksi Sayısını Duyunca Şaşıracaksınız">Galaksi Sayısını Duyunca Şaşıracaksınız</a></li><li><a href="https://www.teknohaberleri.net/patent-savaslari-basladi-h6808.html" title="Patent Savaşları Başladı">Patent Savaşları Başladı</a></li><li><a href="https://www.teknohaberleri.net/google-applei-gecemedi-h6812.html" title="Google, Apple&#8217;ı Geçemedi">Google, Apple&#8217;ı Geçemedi</a></li><li><a href="https://www.teknohaberleri.net/hololens-yok-artik-dedirtti-h6810.html" title="HoloLens Yok Artık Dedirtti">HoloLens Yok Artık Dedirtti</a></li><li><a href="https://www.teknohaberleri.net/samsungdan-israile-yatirim-h6800.html" title="Samsung&#8217;dan İsrail&#8217;e Yatırım">Samsung&#8217;dan İsrail&#8217;e Yatırım</a></li><li><a href="https://www.teknohaberleri.net/andy-yeni-telefon-uretecek-h6797.html" title="Andy Yeni Telefon Üretecek">Andy Yeni Telefon Üretecek</a></li><li><a href="https://www.teknohaberleri.net/iphone-fiyatlari-artabilir-h6792.html" title="iPhone Fiyatları Artabilir">iPhone Fiyatları Artabilir</a></li><li><a href="https://www.teknohaberleri.net/nintendo-switch-martta-cikiyor-h6789.html" title="Nintendo Switch Mart’ta Çıkıyor">Nintendo Switch Mart’ta Çıkıyor</a></li><li><a href="https://www.teknohaberleri.net/filezilla-yeni-surumu-eskisine-gore-biraz-daha-hizli-h6786.html" title="FileZilla Yeni Sürümü Eskisine Göre Biraz Daha Hızlı">FileZilla Yeni Sürümü Eskisine Göre Biraz Daha Hızlı</a></li></ul></div><script>jQuery(document).ready(function(){jQuery("ul#haberler").liScroll({travelocity: 0.08});//hızı
});jQuery.fn.liScroll = function(settings) {settings = jQuery.extend({travelocity: 0.07
}, settings);return this.each(function(){var $strip = jQuery(this);$strip.addClass("newsticker")
var stripWidth = 1;$strip.find("li").each(function(i){stripWidth += jQuery(this, i).outerWidth(true); // thanks to Michael Haszprunar and Fabien Volpi
});var $mask = $strip.wrap("<div class='mask'></div>");var $tickercontainer = $strip.parent().wrap("<div class='tickercontainer'></div>");var containerWidth = $strip.parent().parent().width();//a.k.a. 'mask' width
$strip.width(stripWidth);var totalTravel = stripWidth+containerWidth;var defTiming = totalTravel/settings.travelocity;// thanks to Scott Waye
function scrollnews(spazio, tempo){$strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", containerWidth); scrollnews(totalTravel, defTiming);});}scrollnews(totalTravel, defTiming);$strip.hover(function(){jQuery(this).stop();},function(){var offset = jQuery(this).offset();var residualSpace = offset.left + stripWidth;var residualTime = residualSpace/settings.travelocity;scrollnews(residualSpace, residualTime);});});};</script><script>$(document).scroll(function () {var y = $(document).scrollTop(),header = $("#menuBG");menn = $("ul.menu");if (y >= 210) {header.addClass('sabitle');menn.addClass('sabitle2');} else {header.removeClass('sabitle');menn.removeClass('sabitle2');}});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84150686-2', 'auto');ga('send', 'pageview');</script><script type='text/javascript' src='https://www.teknohaberleri.net/wp-includes/js/wp-embed.min.js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.teknohaberleri.net","logo":{"@type":"ImageObject","url":"https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/teknohaberlerinet/","",""
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.teknohaberleri.net","potentialAction":{"@type":"SearchAction","target":"https://www.teknohaberleri.net/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html>