<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><title>İOS 11&#039;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor</title><link rel="shortcut icon" href="https://www.teknohaberleri.net/wp-content/uploads/2016/10/favicon-1.png" /><link rel="stylesheet" href="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/style.css"><script type="text/javascript"> var temaurl = 'https://www.teknohaberleri.net/wp-content/themes/theHaberV3'; var tarayicibildirimleri = 'false'; </script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/jquery-1.9.1.min.js"></script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/swiper.js"></script><script src="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/cssjs/script.js"></script><link rel="stylesheet" href="https://www.teknohaberleri.net/wp-content/themes/theHaberV3/font-awesome.min.css"><link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,600,300,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><link rel="canonical" href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="İOS 11&#039;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor" /><meta property="og:description" content="Son dönemlerde oldukça popüler olan İphone cep telefonları, görüntüsüyle dikkat çektiği kadar özellikleriyle de dikkat çekmektedir. Yeni modeli ve sürümüyle yakında halka sunulacağı belirtilen İphone 8’in internet üzerine birkaç fotoğrafı sızdırılmıştı. Bu fotoğraflarda İphone 8 hakkında bazı ipuçlarının ortaya çıkmasını sağlamıştı. Bu fotoğrafları sonucunda yeni İphone’un home tuşu olmadığı görülüyor. Ayrıca kilit açıcı olarak kullanılan &hellip;" /><meta property="og:url" content="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" /><meta property="og:site_name" content="Teknoloji ve Gündem Haberleri" /><meta property="article:tag" content="İOS 11" /><meta property="article:section" content="Mobil" /><meta property="article:published_time" content="2017-07-06T14:05:29+03:00" /><meta property="article:modified_time" content="2017-06-30T12:03:15+03:00" /><meta property="og:updated_time" content="2017-06-30T12:03:15+03:00" /><meta property="og:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/07/ios11.jpg" /><meta property="og:image:width" content="653" /><meta property="og:image:height" content="393" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Son dönemlerde oldukça popüler olan İphone cep telefonları, görüntüsüyle dikkat çektiği kadar özellikleriyle de dikkat çekmektedir. Yeni modeli ve sürümüyle yakında halka sunulacağı belirtilen İphone 8’in internet üzerine birkaç fotoğrafı sızdırılmıştı. Bu fotoğraflarda İphone 8 hakkında bazı ipuçlarının ortaya çıkmasını sağlamıştı. Bu fotoğrafları sonucunda yeni İphone’un home tuşu olmadığı görülüyor. Ayrıca kilit açıcı olarak kullanılan [&hellip;]" /><meta name="twitter:title" content="İOS 11&#039;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor" /><meta name="twitter:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/07/ios11.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Teknoloji ve Gündem Haberleri &raquo; İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor Yorum Beslemesi" href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html/feed" /><link rel='stylesheet' id='wptg-styles-css' href='https://www.teknohaberleri.net/wp-content/plugins/table-generator/css/style.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.teknohaberleri.net/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.teknohaberleri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknohaberleri.net%2Fios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.teknohaberleri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknohaberleri.net%2Fios-11de-yeni-sarj-aleti-tasarimlari-h8459.html&#038;format=xml" /><meta name="news_keywords" content="İOS 11" /><link rel="amphtml" href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html/amp" /><meta property="og:title" content="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor" /><meta property="og:url" content="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" /><meta property="og:image" content="https://www.teknohaberleri.net/wp-content/uploads/2017/07/ios11-653x330.jpg" /><style>#siteGenel{margin:0px auto 0px auto!important}.sabitle{top:0px!important}ul.menu li:hover ul li a,#menuBG{background:#ed1717}.home a,ul.menu li a{color:#f5f5e7!important}ul.menu li a:hover,.home a:hover{color:#ffffff!important}body{background:#F7F7F7!important}</style><meta name="google-site-verification" content="LoUEtrKFZEKT_vLc1hQ3vOob4KjtdbCg0UDrj7OT0Ns" /></head><body><div class="alerttt" style="display: none;"><a href="https://www.teknohaberleri.net" title="Teknoloji ve Gündem Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png" alt="haberdar ol" width="70" height="24"/></a><strong>İlk Sen Haberdar Ol!</strong><span>Web bildirim ile, önemli gelişmelerden anında haberdar olmak ister misiniz?</span><div class="sil"></div><a class="hayir" onclick="haberbildirimHayir()" title="Daha Sonra">Daha Sonra</a><a class="evet" onclick="haberbildirimEvet()" title="Bildirimleri Al">Bildirimleri Al</a></div><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div id="siteGenel"><div style="height: 42px; margin: 10px 0px 0px 0px; float: left;"><div class="sondakika"><i style="color: #ffffff; float: left;" class="fa fa-clock-o fa-2x"></i><h1><strong>SON</strong> <span>DAKİKA</span></h1></div><div id="ustSondakikaic"><p><strong>05:17 - </strong><a href="https://www.teknohaberleri.net/iphone-8-uretiminde-sikinti-mi-var-h8462.html" title="IPhone 8 Üretiminde Sıkıntı Mı Var?">IPhone 8 Üretiminde Sıkıntı Mı Var?</a></p><p><strong>14:05 - </strong><a href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor">İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor</a></p><p><strong>22:42 - </strong><a href="https://www.teknohaberleri.net/internetteki-oltalama-tehlikesi-h8457.html" title="İnternetteki Oltalama Tehlikesi">İnternetteki Oltalama Tehlikesi</a></p><p><strong>08:40 - </strong><a href="https://www.teknohaberleri.net/instagramda-yeni-uygulamalar-h8455.html" title="Instagram’da Yeni Uygulamalar">Instagram’da Yeni Uygulamalar</a></p><p><strong>15:35 - </strong><a href="https://www.teknohaberleri.net/flash-bellekte-devrim-niteliginde-yenilik-h8452.html" title="Flash Bellekte Devrim Niteliğinde Yenilik">Flash Bellekte Devrim Niteliğinde Yenilik</a></p><p><strong>01:12 - </strong><a href="https://www.teknohaberleri.net/dubai-yeni-araclarla-gelismeye-devam-ediyor-h8446.html" title="Dubai Yeni Araçlarla Gelişmeye Devam Ediyor">Dubai Yeni Araçlarla Gelişmeye Devam Ediyor</a></p><p><strong>12:12 - </strong><a href="https://www.teknohaberleri.net/yandex-park-yeri-asistani-h8229.html" title="Yandex, Park Yeri Asistanı">Yandex, Park Yeri Asistanı</a></p><p><strong>10:11 - </strong><a href="https://www.teknohaberleri.net/bilim-adamlari-karbondioksit-uyarisi-veriyor-h8441.html" title="Bilim Adamları Karbondioksit Uyarısı Veriyor">Bilim Adamları Karbondioksit Uyarısı Veriyor</a></p><p><strong>12:12 - </strong><a href="https://www.teknohaberleri.net/windows-phoneler-tarihe-mi-karisacak-h8231.html" title="Windows Phone&#8217;ler Tarihe mi Karışacak?">Windows Phone&#8217;ler Tarihe mi Karışacak?</a></p><p><strong>11:38 - </strong><a href="https://www.teknohaberleri.net/twitterdan-yeni-haber-kanali-geliyor-h8237.html" title="Twitter’dan Yeni Haber Kanalı Geliyor">Twitter’dan Yeni Haber Kanalı Geliyor</a></p></div></div><div style="margin: 10px 0px 0px 0px;float:right;width:128px;background: #fbc702;height: 42px;"><div class="anaFacebook"><a href="https://www.facebook.com/teknohaberlerinet/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></div></div><div class="sil"></div><div style="width: 100%; height: 30px; margin: 10px 0px 10px 0px;"><div id="menuBG2"><div class="menu-ust-container"><ul id="menu-ust" class="menu2"><li id="menu-item-5998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5998"><a href="https://www.teknohaberleri.net/kunye">KÜNYE</a></li><li id="menu-item-5999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5999"><a href="https://www.teknohaberleri.net/iletisim">İLETİŞİM</a></li><li id="menu-item-6001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6001"><a href="https://www.teknohaberleri.net/haber-gonder">HABER GÖNDER</a></li></ul></div></div><form method="get" id="searchform" class="aramayap cf" action="https://www.teknohaberleri.net/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit"><i style="color: #454545;" class="fa fa-search"></i></button></form></div><div style="width: 100%; height: 100px; overflow: hidden; margin: 0px 0px 0px 0px;"><a style="float:left; display: flex;" href="https://www.teknohaberleri.net" title="Teknoloji ve Gündem Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png" alt="Teknoloji ve Gündem Haberleri" width="250" height="90"/></a></div><div class="sil"></div><div id="menuBG"><div style="margin: 0 auto; width: 980px;"><div class="home"><a href="https://www.teknohaberleri.net" title="Teknoloji ve Gündem Haberleri"><i class="fa fa-home"></i></a></div><div class="menu-kategori-container"><ul id="menu-kategori" class="menu"><li id="menu-item-6005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6005"><a href="https://www.teknohaberleri.net/mobil">Mobil</a></li><li id="menu-item-6003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6003"><a href="https://www.teknohaberleri.net/donanim">Donanım</a></li><li id="menu-item-6004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6004"><a href="https://www.teknohaberleri.net/internet">İnternet</a></li><li id="menu-item-6002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6002"><a href="https://www.teknohaberleri.net/bilim">Bilim</a></li><li id="menu-item-6007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6007"><a href="https://www.teknohaberleri.net/oyun">Oyun</a></li></ul></div></div></div><div class="sil"></div><div style="margin-top: 10px;"> <div class="swiper-container"> <div class="swiper-wrapper"><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/flash-bellekte-devrim-niteliginde-yenilik-h8452.html" title="Flash Bellekte Devrim Niteliğinde Yenilik"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/06/usb-184x140.jpg" alt="Flash Bellekte Devrim Niteliğinde Yenilik" width="176" height="116"/><p>Donanım</p><strong>Flash Bellekte Devrim Niteliğinde Yenilik</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/facebook-2-milyar-kullaniciyi-gecti-h8449.html" title="Facebook 2 Milyar Kullanıcıyı Geçti"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/06/face-kullanici-184x140.jpg" alt="Facebook 2 Milyar Kullanıcıyı Geçti" width="176" height="116"/><p>İnternet</p><strong>Facebook 2 Milyar Kullanıcıyı Geçti</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/qualcomm-ile-apple-arasindaki-hukuk-savasi-iyice-kizisiyor-h8269.html" title="Qualcomm ile Apple Arasındaki Hukuk Savaşı İyice Kızışıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/apple-qualcomm-184x140.png" alt="Qualcomm ile Apple Arasındaki Hukuk Savaşı İyice Kızışıyor" width="176" height="116"/><p>Donanım</p><strong>Qualcomm ile Apple Arasındaki Hukuk Savaşı İyice Kızışıyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/akilli-telefon-kullanim-yasi-indi-h8223.html" title="Akıllı Telefon Kullanım Yaşı İndi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/o-BABY-SMART-PHONE-facebook-184x140.jpg" alt="Akıllı Telefon Kullanım Yaşı İndi" width="176" height="116"/><p>Mobil</p><strong>Akıllı Telefon Kullanım Yaşı İndi</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/netflix-hacker-kurbani-oldu-h8219.html" title="Netflix Hacker Kurbanı Oldu"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/Netflix-184x140.jpg" alt="Netflix Hacker Kurbanı Oldu" width="176" height="116"/><p>İnternet</p><strong>Netflix Hacker Kurbanı Oldu</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/apple-watchlarin-garanti-suresi-artiyor-h8215.html" title="Apple Watch&#8217;ların Garanti Süresi Artıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/Apple-Watch-184x140.jpg" alt="Apple Watch&#8217;ların Garanti Süresi Artıyor" width="176" height="116"/><p>Donanım</p><strong>Apple Watch&#8217;ların Garanti Süresi Artıyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/abdden-rekor-kiran-hack-cezasi-h8212.html" title="ABD&#8217;den Rekor Kıran Hack Cezası"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/a-1-hero-184x140.jpg" alt="ABD&#8217;den Rekor Kıran Hack Cezası" width="176" height="116"/><p>İnternet</p><strong>ABD&#8217;den Rekor Kıran Hack Cezası</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/adil-kullanim-kotasi-kalkiyor-mu-h7288.html" title="Adil Kullanım Kotası Kalkıyor Mu?"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/adil-kullanim-kotasi-184x140.jpg" alt="Adil Kullanım Kotası Kalkıyor Mu?" width="176" height="116"/><p>İnternet</p><strong>Adil Kullanım Kotası Kalkıyor Mu?</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/facebook-panik-yaratti-h7174.html" title="Facebook Panik Yarattı"><img src="" alt="Facebook Panik Yarattı" width="176" height="116"/><p>İnternet</p><strong>Facebook Panik Yarattı</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/hackerler-ile-basi-belada-olan-unluler-h7182.html" title="Hackerler ile Başı Belada Olan Ünlüler"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/hacker-184x140.jpg" alt="Hackerler ile Başı Belada Olan Ünlüler" width="176" height="116"/><p>İnternet</p><strong>Hackerler ile Başı Belada Olan Ünlüler</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/galaxy-s8-icin-ilk-tv-reklami-yayinlandi-h7284.html" title="Galaxy S8 İçin İlk TV Reklamı Yayınlandı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/Galaxy-S8-goruntuleri-184x140.jpg" alt="Galaxy S8 İçin İlk TV Reklamı Yayınlandı" width="176" height="116"/><p>Mobil</p><strong>Galaxy S8 İçin İlk TV Reklamı Yayınlandı</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/instagram-anlastigi-reklam-firmalarinin-sayisini-artiriyor-h7186.html" title="İnstagram Anlaştığı Reklam Firmalarının Sayısını Artırıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/Instagram-reklamlari-800-728x364-184x140.jpg" alt="İnstagram Anlaştığı Reklam Firmalarının Sayısını Artırıyor" width="176" height="116"/><p>İnternet</p><strong>İnstagram Anlaştığı Reklam Firmalarının Sayısını Artırıyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/facebook-yorum-tasarimini-degistiriyor-h7176.html" title="Facebook Yorum Tasarımını Değiştiriyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/facebook-2017-yenilikler-184x140.jpg" alt="Facebook Yorum Tasarımını Değiştiriyor" width="176" height="116"/><p>İnternet</p><strong>Facebook Yorum Tasarımını Değiştiriyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/facebook-canli-yayini-bilgisayarlara-tasiyor-h7172.html" title="Facebook Canlı Yayını Bilgisayarlara Taşıyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/03/facebook-canli-yayinlari-nasil-izlenir-4894-184x140.jpg" alt="Facebook Canlı Yayını Bilgisayarlara Taşıyor" width="176" height="116"/><p>İnternet</p><strong>Facebook Canlı Yayını Bilgisayarlara Taşıyor</strong></a></div><div class="surManset2 swiper-slide"><a href="https://www.teknohaberleri.net/kara-delik-yildizi-yok-etti-h7192.html" title="Kara Delik Yıldızı Yok Etti"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/04/maxresdefault-184x140.jpg" alt="Kara Delik Yıldızı Yok Etti" width="176" height="116"/><p>Bilim</p><strong>Kara Delik Yıldızı Yok Etti</strong></a></div> </div> </div> <script>var swiper = new Swiper('.swiper-container', {slidesPerView: 5,paginationClickable: true,autoplay: 4000,autoplayDisableOnInteraction: false
});</script></div><div class="sil"></div><div style="margin-top: 10px;" class="sil"></div><div id="siteSol"><style>.yazartek{width:100%;height:auto;overflow:hidden;padding:0px 10px 5px 0px;display:block;background:#fefefe;position:relative;border-bottom:2px solid #F7F7F7;margin:0px 0px 10px 0px}.yazarinResmi{float:left;position:relative;display:block;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;margin-top:-35px}.yazarinResmi img{width:68px;height:68px;overflow:hidden;display:block;border-radius:50%}.yazarinIsmi{width:590px;line-height:42px;overflow:hidden;display:block;font-size:22px;background:#F7F7F7;padding-left:80px;color:#404040}.yazarinTum a{font-size:12px;font-weight:700;color:#2d2d2d;float:right;margin-right:10px;margin-top:10px;text-decoration:none}.yazarinTum a:hover{color:#d50000}.yaziIciBenzer{width:638px;height:76px;overflow:hidden;padding:10px;background:#F7F7F7;margin-bottom:12px;margin-top:10px;display:block;border:1px solid #F1F1F1}.yaziIciBenzer img{float:left;margin-right:10px;width:150px!important;height:76px!important;overflow:hidden}.yaziIciBenzer a{font-size:22px;color:#404040;text-decoration:none;display:table}.yaziIciBenzer a:hover strong{color:#d50000}.yaziIciBenzer strong{display:table-cell;vertical-align:middle}</style><div class="haberBaslik"><h1>İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor</h1><h2></h2></div><div class="sil"></div><div style="margin-bottom: 5px; width: 670px; height: auto; overflow: hidden; display: block;"><div class="singleFacebook"><a target="_blank" href="http://www.facebook.com/share.php?u=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="facebook"><i class="fa fa-facebook"></i> Paylaş</a></div><div class="singleTwitter"><a target="_blank" href="http://twitter.com/home/?status=İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor+https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="twitter"><i class="fa fa-twitter"></i> Paylaş</a></div><div class="singleGoogle"><a target="_blank" href="https://plus.google.com/share?url=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="google plus"><i class="fa fa-google-plus"></i> Paylaş</a></div><div class="singleLinkedin"><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="google plus"><i class="fa fa-linkedin"></i> Paylaş</a></div><div class="singleYorum"><a href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html#respond" title="yorum yaz"><i class="fa fa-comments"></i> Yorum Yaz</a></div></div><div class="sil"></div><div style="width: 670px; height: auto; overflow: hidden; display: block;"><img class="haberResim2" src="https://www.teknohaberleri.net/wp-content/uploads/2017/07/ios11-653x330.jpg" alt="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor" width="670" height="330"/><div style="width: 670px; line-height: 34px; overflow: hidden; display: block; background: #F7F7F7;"><font style="float: right; line-height: 22px; margin-right: 10px; margin-top:5px;"><a href="javascript:;" id="increase-font" style="font-size: 22px; margin-left: 5px; margin-right: 8px; color: #404041; display: inline-block; text-decoration: none!important;"><i class="fa fa-text-height"></i></a><a href="javascript:;" id="decrease-font" style="font-size: 16px; color: #404041; display: inline-block; text-decoration: none!important;"><i class="fa fa-text-height"></i></a></font><font style="font-size: 12px; font-weight: 500; color: #1c1d1d; float: left; margin-left: 10px;">Bu haber 06 Temmuz 2017 - 14:05 'de eklendi .</font></div></div><div class="sil"></div><div class="haberText"><div style="float: left; margin-right: 10px; width: 300px; height: auto; overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3894424569047786" data-ad-slot="1928622955"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Son dönemlerde oldukça popüler olan İphone cep telefonları, görüntüsüyle dikkat çektiği kadar özellikleriyle de dikkat çekmektedir.</strong></p><p>Yeni modeli ve sürümüyle yakında halka sunulacağı belirtilen İphone 8’in internet üzerine birkaç fotoğrafı sızdırılmıştı. Bu fotoğraflarda İphone 8 hakkında bazı ipuçlarının ortaya çıkmasını sağlamıştı. Bu fotoğrafları sonucunda yeni İphone’un home tuşu olmadığı görülüyor. Ayrıca kilit açıcı olarak kullanılan bu home tuşunun kaldırılmasıyla, İphone 8’in göz tarama özelliği ile daha güvenli hale geleceği öne sürülüyor. Bu yüzden yeni kilit açma şeklinin göz taraması ile olması bekleniyor.</p><p>Paylaşılan fotoğraflara göre 3D destekli çift ön kamera özelliğine sahip olduğu düşünülüyor. Önceki özelliklerinden bazılarını taşısa da, İphone 8 serisinin daha kullanışlı ve daha fazla özelliğe sahip olduğu görülüyor.</p><p>Halka sunulacak olan bu İphone 8’te değişiklikler olduğu gibi bazı aksesuarlarında da değişiklikler olması bekleniyor. Bu aksesuarlarda yapılacak değişiklikler arasında yer şarj aletinin de yer alması öne sürülüyor. Daha önce Apple, Apple Watch’ta kullanmış olduğu ve başarılı bir sonuç elde ettiği bu kablosuz şarj özelliğini, İphone 8’de de kullanılacağı düşünülüyor. Ancak kesin bir şey söyleyebilmek için tanıtım filmlerinin ve reklamlarının yayınlanması bekleniyor. İphone 8 için tanıtım filmlerinin ve reklamlarının Eylül ayında çıkacağı söyleniyor. Her bir serisini geliştirerek halka sunan Apple, bütün gelişmelerini hızla ve başarıyla sürdürüyor.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.teknohaberleri.net/telefonunuzun-ekranini-karartan-uygulama-h7158.html" target="_blank" class="ua454b7c13e1be41f4a72cbf81699e583"><style> .ua454b7c13e1be41f4a72cbf81699e583,.ua454b7c13e1be41f4a72cbf81699e583 .postImageUrl,.ua454b7c13e1be41f4a72cbf81699e583 .centered-text-area{min-height:80px;position:relative}.ua454b7c13e1be41f4a72cbf81699e583,.ua454b7c13e1be41f4a72cbf81699e583:hover,.ua454b7c13e1be41f4a72cbf81699e583:visited,.ua454b7c13e1be41f4a72cbf81699e583:active{border:0!important}.ua454b7c13e1be41f4a72cbf81699e583 .clearfix:after{content:"";display:table;clear:both}.ua454b7c13e1be41f4a72cbf81699e583{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#E74C3C;box-shadow:0 1px 2px rgba(0,0,0,0.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.17);-o-box-shadow:0 1px 2px rgba(0,0,0,0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.ua454b7c13e1be41f4a72cbf81699e583:active,.ua454b7c13e1be41f4a72cbf81699e583:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#E74C3C}.ua454b7c13e1be41f4a72cbf81699e583 .centered-text-area{width:100%;position:relative}.ua454b7c13e1be41f4a72cbf81699e583 .ctaText{border-bottom:0 solid #fff;color:#eaeaea;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.ua454b7c13e1be41f4a72cbf81699e583 .postTitle{color:#FFFFFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.ua454b7c13e1be41f4a72cbf81699e583 .ctaButton{background-color:#C0392B!important;color:#eaeaea;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.teknohaberleri.net/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.ua454b7c13e1be41f4a72cbf81699e583:hover .ctaButton{background-color:#C0392B!important}.ua454b7c13e1be41f4a72cbf81699e583 .centered-text{display:table;height:80px;padding-left:18px;top:0}.ua454b7c13e1be41f4a72cbf81699e583 .ua454b7c13e1be41f4a72cbf81699e583-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.ua454b7c13e1be41f4a72cbf81699e583:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua454b7c13e1be41f4a72cbf81699e583-content"><span class="ctaText">Buna Bakın!</span>&nbsp; <span class="postTitle">Telefonunuzun Ekranını Karartan Uygulama!</span></div></div></div><div class="ctaButton"></div></a></div><script type="text/javascript">var minFont = 16;var maxFont = 36;$('#increase-font').bind('click', function(){var p = $('.haberText p');for(i=0; i < p.length; i++) {if(p[i].style.fontSize) {var s = parseInt(p[i].style.fontSize.replace("px",""));} else {var s = 16;}if(s!=maxFont) {s += 1;}p[i].style.fontSize = s+"px"
}return false;});$('#decrease-font').bind('click', function(){var p = $('.haberText p');for(i=0; i < p.length; i++) {if(p[i].style.fontSize) {var s = parseInt(p[i].style.fontSize.replace("px",""));} else {var s = 16;}if(s!=minFont) {s -= 1;}p[i].style.fontSize = s+"px"
}return false;});</script></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3894424569047786" data-ad-slot="7724793352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="etiketler"><div><i style="float: left; margin-right: 5px; margin-top: 5px;" class="fa fa-tags"></i><span>Etiketler : </span></div> <a href="https://www.teknohaberleri.net/haberler/ios-11" rel="tag">İOS 11</a></div><div class="sil"></div><div style="margin-bottom: 5px; width: 670px; height: auto; overflow: hidden; display: block; margin-top: 10px;"><div class="singleFacebook"><a target="_blank" href="http://www.facebook.com/share.php?u=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="facebook"><i class="fa fa-facebook"></i> Paylaş</a></div><div class="singleTwitter"><a target="_blank" href="http://twitter.com/home/?status=İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor+https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="twitter"><i class="fa fa-twitter"></i> Paylaş</a></div><div class="singleGoogle"><a target="_blank" href="https://plus.google.com/share?url=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="google plus"><i class="fa fa-google-plus"></i> Paylaş</a></div><div class="singleLinkedin"><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="google plus"><i class="fa fa-linkedin"></i> Paylaş</a></div><div class="singleYorum"><a href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html#respond" title="yorum yaz"><i class="fa fa-comments"></i> Yorum Yaz</a></div></div><div class="sil"></div><div class="sil"></div><div style="margin-bottom: 10px;" class="yeniBaslik1"><strong>HABER HAKKINDA GÖRÜŞ BELİRT</strong></div><div class="yorumYap"><style>#respond a{color:#FF5732;font-size:12px;font-weight:700;text-decoration:none}#respond strong{color:#454545;font-size:12px;font-weight:400!important;margin-bottom:5px;display:block;text-decoration:none}</style><div id="respond"><strong><span class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></span></strong><form action="https://www.teknohaberleri.net/wp-comments-post.php" method="post" id="commentform" class="comment"><script type="text/javascript">(function() {document.write('<div class="yorumYapan"><label><i class="fa fa-user"></i><input type="text" name="author" id="author" value="" placeholder="ADINIZ SOYADINIZ" tabindex="1"/></label>');document.write('<label><i class="fa fa-envelope-o"></i><input type="text"  name="email" id="email" value="" placeholder="EPOSTA ADRESİNİZ" tabindex="2"/></label></div>');})();</script><div class="yorumText2"><script type="text/javascript">(function() {document.write('<label><i class="fa fa-pencil"></i><textarea name="comment" class="comment"  placeholder="YORUMUNUZU BURAYA YAZINIZ" tabindex="3"></textarea></label>');
})();</script><input type='hidden' name='comment_post_ID' value='8459' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div style="clear:both;"></div><div class="form-dv btn-fr"><button style="margin: 0px 0px; width: 100%;" name="submit" type="submit" id="submit" value=""><span><i class="fa fa-send"></i> HABER HAKKINDAKİ YORUMUMU GÖNDER</span></button></div></form><script type="text/javascript">function closeuyari(){$('.yasalUyari').remove();$.ajax();}</script><div class="yasalUyari"><b>YASAL UYARI!</b> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen kişiye aittir.<a href="javascript:void(0);" onclick="return closeuyari();" style="color: #D4BC8F; font-size: 12px; font-weight: bold; position: absolute; right: 5px; top: 1px;"><i class="fa fa-times"></i></a></div></div></div><article class="comment-list"></article></div><div id="siteSag"><div style="display: flex; margin: 0px 0px 10px 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3894424569047786" data-ad-slot="3192350153"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="sil"></div><div class="yeniBaslik1"><strong>SON DAKİKA HABERLERİ</strong></div><div style="display:block; margin-bottom: 10px; width: 300px; height: auto; overflow: hidden;"><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/iphone-8-uretiminde-sikinti-mi-var-h8462.html" title="IPhone 8 Üretiminde Sıkıntı Mı Var?"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/07/İPHONE-8-80x50.jpg" alt="IPhone 8 Üretiminde Sıkıntı Mı Var?" width="80" height="50"/><strong>IPhone 8 Üretiminde Sıkıntı Mı Var?</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/07/ios11-80x50.jpg" alt="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor" width="80" height="50"/><strong>İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/internetteki-oltalama-tehlikesi-h8457.html" title="İnternetteki Oltalama Tehlikesi"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/07/hacking-80x50.png" alt="İnternetteki Oltalama Tehlikesi" width="80" height="50"/><strong>İnternetteki Oltalama Tehlikesi</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/instagramda-yeni-uygulamalar-h8455.html" title="Instagram’da Yeni Uygulamalar"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/07/İNSTA-80x50.jpg" alt="Instagram’da Yeni Uygulamalar" width="80" height="50"/><strong>Instagram’da Yeni Uygulamalar</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/flash-bellekte-devrim-niteliginde-yenilik-h8452.html" title="Flash Bellekte Devrim Niteliğinde Yenilik"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/06/usb-80x50.jpg" alt="Flash Bellekte Devrim Niteliğinde Yenilik" width="80" height="50"/><strong>Flash Bellekte Devrim Niteliğinde Yenilik</strong></a></div><div class="sil"></div><div style="display:flex;margin-top:8px;width:100%;height:auto;overflow:hidden;clear:both;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3894424569047786" data-ad-slot="6527261755"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/dubai-yeni-araclarla-gelismeye-devam-ediyor-h8446.html" title="Dubai Yeni Araçlarla Gelişmeye Devam Ediyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/06/DUBAİ-80x50.jpg" alt="Dubai Yeni Araçlarla Gelişmeye Devam Ediyor" width="80" height="50"/><strong>Dubai Yeni Araçlarla Gelişmeye Devam Ediyor</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/yandex-park-yeri-asistani-h8229.html" title="Yandex, Park Yeri Asistanı"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/05/YANDEX-ASİSTAN-80x50.jpg" alt="Yandex, Park Yeri Asistanı" width="80" height="50"/><strong>Yandex, Park Yeri Asistanı</strong></a></div><div class="yanGorunum8"><a href="https://www.teknohaberleri.net/bilim-adamlari-karbondioksit-uyarisi-veriyor-h8441.html" title="Bilim Adamları Karbondioksit Uyarısı Veriyor"><img src="https://www.teknohaberleri.net/wp-content/uploads/2017/06/CO2-80x50.jpg" alt="Bilim Adamları Karbondioksit Uyarısı Veriyor" width="80" height="50"/><strong>Bilim Adamları Karbondioksit Uyarısı Veriyor</strong></a></div></div></div><div style="width:100%; height: 40px; line-height: 40px; overflow: hidden; background: #313232; position:relative; z-index: 99;"><div style="width: 1000px; height: auto; overflow:hidden; padding: 0px; margin: 0px auto;"><div class="menu-footer-container"><ul id="menu-footer" class="fmenu"><li id="menu-item-6188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6188"><a href="https://www.teknohaberleri.net/gizlilik-ilkesi">Gizlilik İlkesi</a></li><li id="menu-item-6198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198"><a href="https://www.teknohaberleri.net/reklam">Reklam</a></li></ul></div><div style="margin: 0px 0px 0px 0px;float:left;width:128px;"><div class="footerFacebook"><a href="https://www.facebook.com/teknohaberlerinet/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div></div><footer><div style="width: 980px; height: auto; overflow:hidden; padding: 10px; margin: 0px auto;"><div class="footerSol"></div><div class="footerSag"><div style="text-align: center;"><a href="https://www.teknohaberleri.net" title="Teknoloji ve Gündem Haberleri"><img src="https://www.teknohaberleri.net/wp-content/uploads/2016/10/PQZXy9.png" alt="Teknoloji ve Gündem Haberleri" width="188" height="65"/></a><div class="sil"></div><p>Sitemizdeki haberler kaynak gösterilse dahi izin alınmadan, kanuna aykırı bir şekilde kopyalanamaz, başka yerde yayınlanamaz. Tüm hakları saklıdır. Copyright © 2016 . </div></div></div></footer><div class="sonDkalt"><div class="sonDkaltIcon"><strong>SON</strong> <span>DAKİKA</span></div><ul id="haberler"><li><a href="https://www.teknohaberleri.net/iphone-8-uretiminde-sikinti-mi-var-h8462.html" title="IPhone 8 Üretiminde Sıkıntı Mı Var?">IPhone 8 Üretiminde Sıkıntı Mı Var?</a></li><li><a href="https://www.teknohaberleri.net/ios-11de-yeni-sarj-aleti-tasarimlari-h8459.html" title="İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor">İOS 11&#8217;de Yeni Şarj Aleti Tasarımları Dikkat Çekiyor</a></li><li><a href="https://www.teknohaberleri.net/internetteki-oltalama-tehlikesi-h8457.html" title="İnternetteki Oltalama Tehlikesi">İnternetteki Oltalama Tehlikesi</a></li><li><a href="https://www.teknohaberleri.net/instagramda-yeni-uygulamalar-h8455.html" title="Instagram’da Yeni Uygulamalar">Instagram’da Yeni Uygulamalar</a></li><li><a href="https://www.teknohaberleri.net/flash-bellekte-devrim-niteliginde-yenilik-h8452.html" title="Flash Bellekte Devrim Niteliğinde Yenilik">Flash Bellekte Devrim Niteliğinde Yenilik</a></li><li><a href="https://www.teknohaberleri.net/dubai-yeni-araclarla-gelismeye-devam-ediyor-h8446.html" title="Dubai Yeni Araçlarla Gelişmeye Devam Ediyor">Dubai Yeni Araçlarla Gelişmeye Devam Ediyor</a></li><li><a href="https://www.teknohaberleri.net/yandex-park-yeri-asistani-h8229.html" title="Yandex, Park Yeri Asistanı">Yandex, Park Yeri Asistanı</a></li><li><a href="https://www.teknohaberleri.net/bilim-adamlari-karbondioksit-uyarisi-veriyor-h8441.html" title="Bilim Adamları Karbondioksit Uyarısı Veriyor">Bilim Adamları Karbondioksit Uyarısı Veriyor</a></li><li><a href="https://www.teknohaberleri.net/windows-phoneler-tarihe-mi-karisacak-h8231.html" title="Windows Phone&#8217;ler Tarihe mi Karışacak?">Windows Phone&#8217;ler Tarihe mi Karışacak?</a></li><li><a href="https://www.teknohaberleri.net/twitterdan-yeni-haber-kanali-geliyor-h8237.html" title="Twitter’dan Yeni Haber Kanalı Geliyor">Twitter’dan Yeni Haber Kanalı Geliyor</a></li><li><a href="https://www.teknohaberleri.net/turk-muhendisten-yerli-uretim-guc-kaynagi-h8239.html" title="Türk Mühendisten Yerli Üretim Güç Kaynağı">Türk Mühendisten Yerli Üretim Güç Kaynağı</a></li><li><a href="https://www.teknohaberleri.net/qualcomm-ile-apple-arasindaki-hukuk-savasi-iyice-kizisiyor-h8269.html" title="Qualcomm ile Apple Arasındaki Hukuk Savaşı İyice Kızışıyor">Qualcomm ile Apple Arasındaki Hukuk Savaşı İyice Kızışıyor</a></li><li><a href="https://www.teknohaberleri.net/sahte-hgs-yazilimi-uyarisi-h8265.html" title="Sahte HGS Yazılımı Uyarısı">Sahte HGS Yazılımı Uyarısı</a></li><li><a href="https://www.teknohaberleri.net/skype-baglanamiyor-sorun-devam-ediyor-h8430.html" title="Skype Bağlanamıyor! Sorun Devam Ediyor">Skype Bağlanamıyor! Sorun Devam Ediyor</a></li><li><a href="https://www.teknohaberleri.net/yasam-ihtimali-olan-10-gezegen-kesfedildi-h8426.html" title="Yaşam ihtimali olan 10 gezegen keşfedildi">Yaşam ihtimali olan 10 gezegen keşfedildi</a></li><li><a href="https://www.teknohaberleri.net/samsung-bixby-kullanimda-h8263.html" title="Samsung Bixby Kullanımda">Samsung Bixby Kullanımda</a></li><li><a href="https://www.teknohaberleri.net/sonyin-yikilmayan-kalesi-playstation-h8261.html" title="Sony&#8217;in Yıkılmayan Kalesi PlayStation">Sony&#8217;in Yıkılmayan Kalesi PlayStation</a></li><li><a href="https://www.teknohaberleri.net/google-pixel-kullanicilarina-kotu-haber-h8259.html" title="Google Pixel Kullanıcılarına Kötü Haber">Google Pixel Kullanıcılarına Kötü Haber</a></li><li><a href="https://www.teknohaberleri.net/thy-yolcularina-havelsan-ile-eglendirecek-h8253.html" title="THY Yolcularına Havelsan İle Eğlendirecek">THY Yolcularına Havelsan İle Eğlendirecek</a></li><li><a href="https://www.teknohaberleri.net/dunyanin-ilk-biyolojik-otomobili-h8255.html" title="Dünya’nın İlk Biyolojik Otomobili">Dünya’nın İlk Biyolojik Otomobili</a></li></ul></div><script>jQuery(document).ready(function(){jQuery("ul#haberler").liScroll({travelocity: 0.08});//hızı
});jQuery.fn.liScroll = function(settings) {settings = jQuery.extend({travelocity: 0.07
}, settings);return this.each(function(){var $strip = jQuery(this);$strip.addClass("newsticker")
var stripWidth = 1;$strip.find("li").each(function(i){stripWidth += jQuery(this, i).outerWidth(true); // thanks to Michael Haszprunar and Fabien Volpi
});var $mask = $strip.wrap("<div class='mask'></div>");var $tickercontainer = $strip.parent().wrap("<div class='tickercontainer'></div>");var containerWidth = $strip.parent().parent().width();//a.k.a. 'mask' width
$strip.width(stripWidth);var totalTravel = stripWidth+containerWidth;var defTiming = totalTravel/settings.travelocity;// thanks to Scott Waye
function scrollnews(spazio, tempo){$strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", containerWidth); scrollnews(totalTravel, defTiming);});}scrollnews(totalTravel, defTiming);$strip.hover(function(){jQuery(this).stop();},function(){var offset = jQuery(this).offset();var residualSpace = offset.left + stripWidth;var residualTime = residualSpace/settings.travelocity;scrollnews(residualSpace, residualTime);});});};</script><script>$(document).scroll(function () {var y = $(document).scrollTop(),header = $("#menuBG");menn = $("ul.menu");if (y >= 210) {header.addClass('sabitle');menn.addClass('sabitle2');} else {header.removeClass('sabitle');menn.removeClass('sabitle2');}});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84150686-2', 'auto');ga('send', 'pageview');</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","additionalType": "https://www.teknohaberleri.net","name": "Tekno Haberleri","logo": "https://www.teknohaberleri.net/wp-content/uploads/2017/03/logom.jpg","url": "https://www.teknohaberleri.net","sameAs": [
"https://www.facebook.com/teknohaberlerinet/"
],"contactPoint": {"@type": "ContactPoint","telephone": "+90111111111","contactType": "Technical Support","email": "iletisim@teknohaberleri.net","contactOption": "HearingImpairedSupported","areaServed": "Turkey","availableLanguage": "Turkish"
},"address": {"@type": "PostalAddress","addressCountry": "Turkey","addressLocality": "\u0130stanbul","addressRegion": "\u0130stanbul","postalCode": "34200","streetAddress": "\u0130stanbul/Kad\u0131k\u00f6y"
}}</script><script type='text/javascript' src='https://www.teknohaberleri.net/wp-includes/js/wp-embed.min.js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.teknohaberleri.net","logo":{"@type":"ImageObject","url":"https://www.teknohaberleri.net/wp-content/uploads/2016/10/RQlWL7.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/teknohaberlerinet/","",""
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.teknohaberleri.net","potentialAction":{"@type":"SearchAction","target":"https://www.teknohaberleri.net/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html>